이스트큐브 서버는 1.4.5를 사용합니다.

by Silver posted Dec 08, 2012
?

단축키

Prev이전 문서

Next다음 문서

ESC닫기

크게 작게 위로 아래로 댓글로 가기 인쇄

2012년 12월 8일 이후, 이스트큐브 서버는 1.4.5 버전을 사용하게 되었습니다